Forum des collectionneurs

Espace d'échange d'infos entre Cartophiles, Philatélistes et Numismates
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Chabris'colle pas avec le tarif...

Aller en bas 
AuteurMessage
129

avatar

Nombre de messages : 1154
Age : 56
Localisation : Limousin
Date d'inscription : 23/12/2011

MessageSujet: Chabris'colle pas avec le tarif...   Jeu 29 Nov 2018 - 19:12

Bonjour,

Monsieur Cyclopède aurait dit :  "Etonnant non ?"

      ...15 cts d’affranchissement sur une CP en 1903  ? (surtout avant l'arrêter du 18 Novembre)...



Première explication qui me vient ;
Une LE  .... mais Chabris colle pas avec les LE   (à moins que m'échappe la parution d'un décret pour ce bureau)

Dés lors, on ne peut qu’imaginer ;
Un affranchissement initial à 5cts et après avoir écrit deux lignes de texte au verso, l’expéditeur a voulu compléter son affranchissement, mais n’avait (pour mon bonheur) qu’un 10cts sous le coude ?


A moins que vous n’ayez une autre explication !


P. Soleil
Revenir en haut Aller en bas
http://www.cofspi.net
 
Chabris'colle pas avec le tarif...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Transfert photo avec vernis colle
» [AIDE] Utilisation en modem avec Virgin Paradyse
» Comment retiré du flex ?
» [Mode d'envoi] Courrier suivi et tarifs à l'international
» Tarif avec timbres belge !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des collectionneurs :: PHILATELIE :: Marcophilie, demandes et apports d'informations :: AFFRANCHISSEMENTS-
Sauter vers: